View Single Post

Default 

March 12th, 2011, 21:11
Originally Posted by DeepO View Post
For some reason it sets mp3 to 0 in mm7.ini, just change it to 1 and musicīs back.
Never thought about that option, thnx !
ikbenrichard is offline

ikbenrichard

ikbenrichard's Avatar
Fulltime RPG watcher

#19

Join Date: Jan 2009
Location: The Netherlands
Posts: 780