View Single Post

Default 

May 11th, 2012, 17:10
I started over from scratch… same result.

First I restored the original ini and tested it. Then I tried yours again.. made sure I completely deleted all text from the original and copied yours exactly.

Could there be something related to the fact that you're using an ATI card perhaps? A setting that my Geforce doesn't like?

*Edit* I didn't notice those spaces.. let me check that.

@DeepO - I changed the language from German to English, but it had no effect.
JDR13 is offline

JDR13

JDR13's Avatar
SasqWatch

#92

Join Date: Oct 2006
Location: Florida, US
Posts: 17,826