View Single Post


November 17th, 2007, 13:58
Maybe you have to remove the readonly attribute with the Windows Explorer:
Menu: File/Properties -> checkbox Attributes-readonly
HiddenX is online now


HiddenX's Avatar
The Elder Spy
RPGWatch Team RPGWatch Donor Original Sin 1 & 2 Donor


Join Date: Oct 2006
Location: NRW/Germany
Posts: 6,829